TrueID
TH

หากต้องการใช้งาน TrueID บนแอปพลิเคชัน ต้องใช้ ios/android เวอร์ชั่นอะไร

แอปพลิเคชัน TrueID เวอร์ชั่นใหม่ จะรองรับดังนี้ค่ะ
iOS จะต้องเป็น iPhone 5 ขึ้นไป
Android เวอร์ชั่น 4.4 ขึ้นไป
อย่างไรก็ตาม เรายังมีเนื้อหาอีกมากมายที่รับชมได้บนเว็บไซต์ สามารถติดตามได้ที่ https://home.trueid.net/ ค่ะ

บทความแนะนำ